miércoles, 7 de septiembre de 2022

Cuestionario - Fórmulas, referencias, funciones, estilo. AA2-EV01 - Excel



 ¿Es posible utilizar el comando Pegado especial después del comando Cortar?

  • .
  • No.

Con una referencia absoluta...
  • Se indica la posición exacta donde se encuentra la celda en la hoja de cálculo.
  • Se indica la posición relativa donde se encuentra la celda en la hoja de cálculo.

¿Es necesario volver a aplicar un estilo al que le has cambiado alguna característica para que tenga efecto este estilo sobre las celdas?
  • Sí.
  • No.
Si has creado un gráfico a partir de los valores de unas celdas de una hoja de cálculo y, después de haber creado el gráfico, cambias alguno de estos valores, ¿cambiará también el gráfico?

  • .
  • No.

Si guardas una hoja de cálculo como una página web, ¿las personas que abran esa página web creada necesitarán tener Excel para poder ver los datos?
  • Sí.
  • No.

Una fórmula siempre debe comenzar por el signo igual (=).
  • Verdadero
  • Falso

Una vez has insertado una imagen en una hoja de cálculo, ¿puedes cambiarla de tamaño?
  • .
  • No.

Al inmovilizar los paneles, ¿puedes dejar fija la sección derecha de la hoja?
  • .
  • No.

En el ejemplo =SUMA(25;B2;MAX(B4:F4)), ¿cuál es la función anidada?
  • SUMA.
  • MAX.

Al utilizar el formato condicional, ¿es necesario siempre que el valor que hay en la celda tenga que cumplir obligatoriamente alguna de las condiciones?
  • Sí.
  • No.

No hay comentarios.:

Publicar un comentario